메뉴 모음에서는 다음과 같은 메뉴를 제공합니다.
메뉴
파일

파일 메뉴는 열기, 저장, 닫기 등의 파일 관련 기능을 제공합니다. 이외에도 파일을 템플릿로 저장하고 프린터와 저장 용지를 구성할 수 있으며, 프로그램 관련 설정을 정의하고 Nero AAC 파일을 대상으로 정보를 가져오거나 내보낼 수 있습니다.  

메뉴
편집

편집 메뉴는 잘라내기, 붙여넣기, 복사, 삭제 등의 편집 기능을 제공합니다. 이외에도 등록 정보를 복사하고 적용된 템플릿을 변경할 수 있으며, 표지 요소의 배경을 변경하고 표지 요소를 원하는 대로 추가하거나 삭제할 수 있습니다.  

메뉴
보기

보기 메뉴는 화면과 표지 요소를 숨기고 표시할 수 기능을 제공합니다. 이외에도 눈금자와 안내선을 표시하고 사용할 수 있으며 편집 가능한 영역에만 개체를 표시할 수 있습니다.  

메뉴
개체

개체 메뉴는 그리기의 개별 개체를 편집하는 기능을 제공합니다. 개체를 삽입하고 개체의 모양과 위치를 변경하고 개체를 그룹화할 수 있으며, 등록 정보 창을 열어 개체의 등록 정보를 편집할 수 있습니다. 이외에도 배경을 삽입하고 개체의 기본 설정을 정의할 수 있습니다.  

메뉴
데이터

데이터 메뉴에는 문서 데이터 항목이 들어 있습니다. 이 메뉴를 사용하여 디스크 이름이나 트랙 항목과 같은 문서 관련 데이터를 입력할 수 있습니다. 

메뉴

메뉴는 기본 화면(그리기 영역)에 열려 있는 여러 문서의 위치와 배열을 변경할 수 있는 기능을 제공합니다. 열려 있는 모든 문서를 닫을 수도 있습니다.  

메뉴
TWAIN

TWAIN 메뉴는 스캐너가 연결되어 있는 경우 그림을 스캔할 수 있는 기능을 제공합니다.  

메뉴
도움말

도움말 메뉴는 다양한 주제에 대한 정보를 제공합니다.  

 


메뉴 모음