Nero CoverDesigner에서 고유한 예제 파일을 만들 수 있습니다.

 

 

 

문서를 템플릿로 저장하면 문서 데이터가 저장되지 않습니다.

 

 
이 작업을 수행하려면 다음을 수행하십시오.
1.
도구 모음에서  Nero CoverDesigner new%20 %20data 9007199293914123 예제 파일 만들기 아이콘을 클릭합니다.
à
새 문서 창이 열립니다.
2.
문서 종류와 비어 있거나 미리 디자인된 예제 파일을 선택합니다.
3.
새 예제 파일 만들기 확인란을 선택합니다.
4.
확인 버튼을 클릭합니다.
à
새 문서 창이 닫히고 선택한 문서 종류에 대해 사전 정의된 표지 요소가 그리기 영역에 표시됩니다.

 

 

 

사용자 정의 문서 종류를 선택한 경우 메뉴에서 편집 > 새 페이지 삽입을 선택하여 새 표지 요소를 추가할 수 있습니다.

 

 
5.
원하는 대로 문서를 편집합니다.
6.
메뉴에서 파일 > 저장을 선택합니다.
à
다른 이름으로 저장 창이 열립니다.
7.
내 문서 폴더가 표시되면 저장 위치 드롭다운 메뉴에서 Nero CoverDesigner 예제 파일 폴더를 선택합니다.
8.
파일 이름을 입력하고 저장 버튼을 클릭합니다.

 

 

 

처음에 새 예제 파일 만들기 확인란을 선택하지 않은 경우에도 예제 파일을 만들 수 있습니다. 이 경우 파일 메뉴에서 예제 파일로 저장을 선택하면 됩니다. Nero CoverDesigner 예제 파일 폴더에 예제 파일을 저장해야 예제 파일 목록에 해당 파일이 나타납니다. 

 

 
è
예제 파일이 선택한 이름으로 저장됩니다. 이제 새 문서 창의 예제 파일 목록 중 예제 파일을 만들 때 선택했거나 해당 표지 요소가 예제 파일에 포함되어 있는 문서 종류 및 디스크 종류 아래에서 해당 파일을 사용할 수 있습니다.


예제 파일 만들기